Zurück   Flashforum > Flash > Flash Fortgeschritten > Flash MX 2004

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 11-06-2008, 22:41   #1 (permalink)
Neuer User
 
Registriert seit: Nov 2001
Beiträge: 133
Kompatibilität Projektor. Auf welchen Windows-Versionen läuft der?

Hallo Zusammen,
ich hab auf nem XP-System aus einer Flash-MX-2004-Datei ein Projektor erstellt.

Mir stellt sich nun die Frage auf welchen Systemen dieser Projektor nun läuft. Nur auf XP oder auch auf Windows 2000, 95, NT etc.?
Muss der Rechner, auf dem das laufen soll, irgendwelche Systemvorraussetzungen erfüllen.

Danke und Grüße.
qwer ist offline   Mit Zitat antworten
Alt 15-06-2008, 12:55   #2 (permalink)
ewig Neuer User
 
Registriert seit: Jun 2003
Beiträge: 423
Hallo,

das müsste doch im Handbuch/bei Adobe irgendwo stehen? Sollte aber ab Win98SE laufen (so wie Deine Flashumgebung).

http://www.adobe.com/de/products/fla...fo/systemreqs/

salü
__________________
http://www.a-d-k.de/ nicht gucken!
loetmann ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an



Alle Zeitangaben in WEZ +1. Es ist jetzt 12:49 Uhr.

Domains, Webhosting & Vserver von Host Europe
Unterstützt das Flashforum!
Adobe User Group


Copyright ©1999 – 2014 Marc Thiele